対応 iOS バージョンが 12.0 以降になりました。

2021-11-25

対応 iOS バージョンが 12.0 以降になりました。


GameMate の iOS アプリは、これまで iOS 10.0 以降をサポートしていました。

今回 GameMate の新バージョン v1.2.1 からは iOS 12.0 以降をサポートするように変わりました。

今後 GameMate は iOS 12.0 以降でご利用ください。

GameMate バージョン v1.2.0 以前は現時点ではご利用可能ですが、今後使用できなくなる可能性がございます。 なるべく最新版をご利用頂ますようお願い致します。

推奨環境・対応機種 はこちらを御覧ください

GameMateの機能についてのご要望などありましたら、アカウントタブ -> 設定 -> お問い合わせ からお知らせください。

GameMate についての問い合わせは以下から

お問い合わせ